
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.losaltosonline.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="community" />
<meta name="news_keywords" content="community" />
<meta name="description" content="&bull; Mission: The Community School of Music and Arts ensures the arts are accessible to all, including special-needs participants in its Artistic Intelligence program, which has operated for more than" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.losaltosonline.com/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?crop=480%2C480%2C0%2C75&amp;resize=200%2C200&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="CSMA&rsquo;s Artistic Intelligence program: Making music and art accessible" />
<meta property="og:description" content="&bull; Mission: The Community School of Music and Arts ensures the arts are accessible to all, including special-needs participants in its Artistic Intelligence program, which has operated for more than" />
<meta property="og:site_name" content="Los Altos Town Crier" />
<meta property="og:section" content="Community" />
<meta property="fb:app_id" content="786290221544391" />
<meta property="article:publisher" content="https://www.facebook.com/LosAltosTownCrier" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?crop=480%2C252%2C0%2C190&amp;resize=438%2C230&amp;order=crop%2Cresize" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@latc" />
<meta name="twitter:image:alt" content="CSMA" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.f8a85c0a4a6a87bd9b487bd6762cadcd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.61027f06cd4658b4c10ada7b6f93cdd2.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display:500,600|Barlow+Condensed:400,500,600,700|Lato:300,400,700|Montserrat:100,200,300,400,500,600,700,800,900|Lora:400,700|Roboto+Slab:400,600,700&amp;display=swap"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.3"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/community","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"presentation":null,"start_hour":"15","id":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d","app":"editorial","ga_page":"\/community\/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":264},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-36857612-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f7f607461e880929e17a0ecdc234e5df.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/ads/impressions.js?_dc=1637802316"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/ads/traffic.js?_dc=1637742915"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/ads/settings.js?_dc=1626210363"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["community"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/roller.a0754f94a19e1c673ef2197831beaadc.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/153858060/losaltosonline.com/community';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-1080526'] = googletag.defineSlot(adUnit, [[300,250],[320,50]], 'ad-1080526').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1080526'].setTargeting('pos', ['instory-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/153858060/losaltosonline.com/community';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1080527'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1080527').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/153858060/losaltosonline.com/community';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1080528'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1080528').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1637773911"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/153858060/losaltosonline.com/community';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1042935'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1042935').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1042935'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1637692588"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/153858060/losaltosonline.com/community';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1042936'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1042936').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1042936'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/153858060/losaltosonline.com/community';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,600], [300, 250]]).addSize([1200, 0], [[300,600], [300, 250]]).build();
                gptAdSlots['ad-1042939'] = googletag.defineSlot(adUnit, [[300,600],[300,250]], 'ad-1042939').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1042939'].setTargeting('pos', ['sticky-side-rail']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/153858060/losaltosonline.com/community';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90]] ).addSize([1200, 0], [[1170,90], [970, 90], [728, 90]]).build();
                gptAdSlots['ad-1042938'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[728,90] [1170,90]], 'ad-1042938').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1042938'].setTargeting('pos', ['sticky-anchor']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>CSMA’s Artistic Intelligence program: Making music and art accessible | Community | losaltosonline.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #000; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #444; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #AAA; }#site-header-container{ border-bottom: 3px solid #AAA; }#site-footer{ border-top: 3px solid #AAA; } .tnt-bg-accent { background-color: #AAA; } a .tnt-caret-down { color: #AAA; } .block-title .block-title-inner { border-color: #AAA; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #AAA; } .form-control:focus { border-bottom-color: #AAA; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.losaltosonline.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="CSMA’s Artistic Intelligence program: Making music and art accessible | Community | losaltosonline.com" href="http://www.losaltosonline.com/search/?f=rss&amp;t=article&amp;c=community&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.losaltosonline.com/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
            <script language="javascript" type="text/javascript"> 
$(document).ready(function() {       
     $('#site-search-991013-btn ').html('<i class="fas tnt-search" aria-hidden="true"></i>');
     $('#mobile-nav-left_menu ul.collapse.in').removeClass('in');
     //$(".tnt-byline").prepend("<b>By:</b> "); 

 
}); 
</script>


<!--<script data-ad-client="ca-pub-7708977957799706" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<meta name="facebook-domain-verification" content="c7tfcxn8wrnv6qoeqyau1b0q0cqs82" />





        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-5b476bea-4cb8-11ec-abb1-a778d8e6ec9d  section-community type-article infinity-disabled" data-path="/community">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.losaltosonline.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.3&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fcommunity&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.start_hour=15&amp;tncms.asset.id=5b476bea-4cb8-11ec-abb1-a778d8e6ec9d&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fcommunity%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.ad.vendor=blox&amp;tncms.system.render_time=264&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-36857612-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.losaltosonline.com",
  secureDomain: "losaltosonline.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":"losaltosonline.com","size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":"homepage","url":"\/community","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.losaltosonline.com/tncms/admin/editorial-asset/?edit=5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1042820" class="tncms-block hidden-md hidden-lg text-center sidebar-user"><div id="user-controls-1042820" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.losaltosonline.com/users/signup/?referer_url=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.losaltosonline.com/users/login/?referer_url=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html" class="btn btn-default btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.losaltosonline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1042820').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.losaltosonline.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.losaltosonline.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.losaltosonline.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1042820').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.losaltosonline.com/users/logout/" id="user-logout-form-1042820"><input type="hidden" name="referer_url" value="https://www.losaltosonline.com/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1042816" class="tncms-block nav-search"><ul id="site-search-1042816-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1042816" aria-labelledby="site-search-button-1042816" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-sm ">
        <input id="site-search-1042816-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1042816-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1042816" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1042816-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1042816').submit();
        return false;
    });

    $('#site-search-1042816').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1042816 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1042816 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1042816-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/locations.html"  class="nav-link tnt-section-newsstand-locations">Newsstand Locations</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about">About</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/submit_an_idea__intern.html"  class="nav-link tnt-section-submit-an-ideaintern">Submit an Idea/Intern</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/users/admin/"  class="nav-link tnt-section-your-account">Your Account</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/our_team.html"  class="nav-link tnt-section-our-team">Our Team</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-the-newspaper">The Newspaper</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news">News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/schools/"  class="nav-link tnt-section-schools">Schools</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/business/"  class="nav-link tnt-section-business-real-estate">Business & Real Estate</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/spiritual/"  class="nav-link tnt-section-spiritual-life">Spiritual Life</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/stepping_out/"  class="nav-link tnt-section-stepping-out">Stepping Out</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/puzzles/"  class="nav-link tnt-section-puzzles">Puzzles</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/opinion/"  class="nav-link tnt-section-comment">Comment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/other_voices/"  class="nav-link tnt-section-other-voices">Other Voices</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/special/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/food/"  class="nav-link tnt-section-food">Food</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/home/"  class="nav-link tnt-section-home-and-garden">Home and Garden</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/auto/"  class="nav-link tnt-section-on-the-road">On the Road</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/seniors/"  class="nav-link tnt-section-senior-lifestyles">Senior Lifestyles</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/travel/"  class="nav-link tnt-section-travel">Travel</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/magazine/"  class="nav-link tnt-section-magazine">Magazine</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/back_to_school/"  class="nav-link tnt-section-back-to-school">Back to School</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/celebrations/"  class="nav-link tnt-section-celebrations">Celebrations</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/people/"  class="nav-link tnt-section-people">People</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/people/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/digitaledition/"  class="nav-link tnt-section-digital-edition">Digital Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/advertise.html"  class="nav-link tnt-section-advertise">Advertise</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/religious_directory/"  class="nav-link tnt-section-religious-directory">Religious Directory</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-topbar-col-one" class="tncms-region "><div id="tncms-block-1042819" class="tncms-block pull-left header-user"><div id="user-controls-1042819" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.losaltosonline.com/users/signup/?referer_url=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.losaltosonline.com/users/login/?referer_url=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html" class="btn btn-default btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.losaltosonline.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1042819').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.losaltosonline.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.losaltosonline.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.losaltosonline.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1042819').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.losaltosonline.com/users/logout/" id="user-logout-form-1042819"><input type="hidden" name="referer_url" value="https://www.losaltosonline.com/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1042786" class="tncms-block"><div id="site-logo-1042786" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png?resize=200%2C31" 
            srcset="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png?resize=150%2C23 150w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png?resize=200%2C31 200w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png?resize=225%2C35 225w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png?resize=300%2C47 300w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png?resize=400%2C62 400w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png?resize=540%2C84 540w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png?resize=640%2C100 640w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png?resize=750%2C117 750w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png?resize=990%2C154 990w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png?resize=1035%2C161 1035w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png?resize=1200%2C187 1200w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png?resize=1333%2C208 1333w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png?resize=1476%2C230 1476w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/37c9728a-8666-11eb-8535-570adb2075d9.png 2008w"
            sizes="(min-width: 1200px) 570px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1773"
            height="276"
            alt="site-logo"></a>
        </div></div></div></div></div>
    <div id="topbar-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-topbar-col-three" class="tncms-region "><div id="tncms-block-1042817" class="tncms-block header-social"><div class="follow-links-1042817 pull-right">
    
    <section id="block-1042817" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://facebook.com/LosAltosTownCrier" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/latc/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/losaltostowncrier/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.losaltosonline.com",
  "sameAs" : ["https://facebook.com/LosAltosTownCrier","https://twitter.com/latc/","https://www.instagram.com/losaltostowncrier/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1042812" class="tncms-block hidden-md hidden-lg"><div id="site-logo-1042812" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/18f559c8-8666-11eb-8535-ef7a8351ae42.png?resize=200%2C58" 
            srcset="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/18f559c8-8666-11eb-8535-ef7a8351ae42.png?resize=150%2C44 150w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/18f559c8-8666-11eb-8535-ef7a8351ae42.png?resize=200%2C58 200w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/18f559c8-8666-11eb-8535-ef7a8351ae42.png?resize=225%2C65 225w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/18f559c8-8666-11eb-8535-ef7a8351ae42.png?resize=300%2C87 300w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/18f559c8-8666-11eb-8535-ef7a8351ae42.png?resize=400%2C116 400w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/18f559c8-8666-11eb-8535-ef7a8351ae42.png?resize=540%2C157 540w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/18f559c8-8666-11eb-8535-ef7a8351ae42.png?resize=640%2C186 640w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/18f559c8-8666-11eb-8535-ef7a8351ae42.png 750w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="695"
            height="202"
            alt="site-logo"></a>
        </div></div></div><div id="tncms-block-1044168" class="tncms-block affix-show hidden-sm hidden-xs logo-out"><div id="site-logo-1044168" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/2a3be206-8666-11eb-8535-e3042721f202.png?resize=200%2C58" 
            srcset="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/2a3be206-8666-11eb-8535-e3042721f202.png?resize=150%2C44 150w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/2a3be206-8666-11eb-8535-e3042721f202.png?resize=200%2C58 200w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/2a3be206-8666-11eb-8535-e3042721f202.png?resize=225%2C65 225w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/2a3be206-8666-11eb-8535-e3042721f202.png?resize=300%2C87 300w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/2a3be206-8666-11eb-8535-e3042721f202.png?resize=400%2C116 400w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/2a3be206-8666-11eb-8535-e3042721f202.png?resize=540%2C157 540w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/2a3be206-8666-11eb-8535-e3042721f202.png?resize=640%2C186 640w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/custom/image/2a3be206-8666-11eb-8535-e3042721f202.png 750w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="695"
            height="202"
            alt="site-logo"></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1042821" class="tncms-block header-weather"><div id="weather-1042821" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=94022" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">56&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="94022"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_1042821" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Los Altos Hills, CA
                                
                                 <small>(94022)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy skies. Low 41F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies. Low 41F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: November 24, 2021 @ 5:11 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=94022"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div><div id="tncms-block-1042815" class="tncms-block pull-right"><ul id="site-search-1042815-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1042815" aria-labelledby="site-search-button-1042815" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-1042815-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1042815-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1042815" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1042815-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1042815').submit();
        return false;
    });

    $('#site-search-1042815').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1042815 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1042815 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1042815-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-subscribe"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/forms/subscription_services/"  tabindex="0">
                    <span class="nav-label">Subscribe</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-newsstand-locations"  href="/site/locations.html"  tabindex="0">
                    <span class="nav-label">Newsstand Locations</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-about"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/about.html"  tabindex="0">
                    <span class="nav-label">About</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-contact-us"  href="/site/contact.html"  tabindex="0">
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submit-an-ideaintern"  href="/site/submit_an_idea__intern.html"  tabindex="0">
                    <span class="nav-label">Submit an Idea/Intern</span>
                </a></li><li>
                <a class="nav-link   tnt-section-your-account"  href="/users/admin/"  tabindex="0">
                    <span class="nav-label">Your Account</span>
                </a></li><li>
                <a class="nav-link   tnt-section-our-team"  href="/site/our_team.html"  tabindex="0">
                    <span class="nav-label">Our Team</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-the-newspaper"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    <span class="nav-label">The Newspaper</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-schools"  href="/schools/"  tabindex="0">
                    <span class="nav-label">Schools</span>
                </a></li><li>
                <a class="nav-link   tnt-section-business-real-estate"  href="/business/"  tabindex="0">
                    <span class="nav-label">Business & Real Estate</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-community"  href="/community/"  tabindex="0">
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link   tnt-section-spiritual-life"  href="/spiritual/"  tabindex="0">
                    <span class="nav-label">Spiritual Life</span>
                </a></li><li>
                <a class="nav-link   tnt-section-stepping-out"  href="/stepping_out/"  tabindex="0">
                    <span class="nav-label">Stepping Out</span>
                </a></li><li>
                <a class="nav-link   tnt-section-puzzles"  href="/puzzles/"  tabindex="0">
                    <span class="nav-label">Puzzles</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-comment"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Comment</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/"  tabindex="0">
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link   tnt-section-editorials"  href="/opinion/editorials/"  tabindex="0">
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link   tnt-section-other-voices"  href="/opinion/other_voices/"  tabindex="0">
                    <span class="nav-label">Other Voices</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-special-sections"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/special/"  tabindex="0">
                    <span class="nav-label">Special Sections</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-food"  href="/food/"  tabindex="0">
                    <span class="nav-label">Food</span>
                </a></li><li>
                <a class="nav-link   tnt-section-health"  href="/health/"  tabindex="0">
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link   tnt-section-home-and-garden"  href="/home/"  tabindex="0">
                    <span class="nav-label">Home and Garden</span>
                </a></li><li>
                <a class="nav-link   tnt-section-on-the-road"  href="/auto/"  tabindex="0">
                    <span class="nav-label">On the Road</span>
                </a></li><li>
                <a class="nav-link   tnt-section-senior-lifestyles"  href="/seniors/"  tabindex="0">
                    <span class="nav-label">Senior Lifestyles</span>
                </a></li><li>
                <a class="nav-link   tnt-section-travel"  href="/travel/"  tabindex="0">
                    <span class="nav-label">Travel</span>
                </a></li><li>
                <a class="nav-link   tnt-section-magazine"  href="/magazine/"  tabindex="0">
                    <span class="nav-label">Magazine</span>
                </a></li><li>
                <a class="nav-link   tnt-section-back-to-school"  href="/back_to_school/"  tabindex="0">
                    <span class="nav-label">Back to School</span>
                </a></li><li>
                <a class="nav-link   tnt-section-celebrations"  href="/celebrations/"  tabindex="0">
                    <span class="nav-label">Celebrations</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-people"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/people/"  tabindex="0">
                    <span class="nav-label">People</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-obituaries"  href="/people/obituaries/"  tabindex="0">
                    <span class="nav-label">Obituaries</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-digital-edition"  href="/digitaledition/"  tabindex="0">
                    <span class="nav-label">Digital Edition</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertise"  href="/site/advertise.html"  tabindex="0">
                    <span class="nav-label">Advertise</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-religious-directory"  href="/religious_directory/"  tabindex="0">
                    <span class="nav-label">Religious Directory</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #fff">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CSMA%E2%80%99s%20Artistic%20Intelligence%20program%3A%20Making%20music%20and%20art%20accessible&via=latc&url=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.losaltosonline.com/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.losaltosonline.com/tncms/asset/editorial/5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLos%20Altos%20Town%20Crier%5D%20CSMA%E2%80%99s%20Artistic%20Intelligence%20program%3A%20Making%20music%20and%20art%20accessible&body=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1042739" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1042740" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-babb95e2-4cb8-11ec-9a7b-1fd94b3480b0" class="modal fullscreen in modal-image image-default modal-babb95e2-4cb8-11ec-9a7b-1fd94b3480b0" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical letterbox-style-blur">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=400%2C527"
                    srcset="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=150%2C198 150w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=200%2C263 200w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=225%2C296 225w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=300%2C395 300w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=400%2C527 400w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=480%2C632 540w"
                    sizes="100vw"
                    
                    width="480"
                    height="632"
                    alt="CSMA"
                    class="img-responsive true-size blur" />
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=200%2C263" alt="" loading="lazy" height="263" width="200"/>
         </div>
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-babb95e2-4cb8-11ec-9a7b-1fd94b3480b0" data-target=".caption-inner-modal-image-babb95e2-4cb8-11ec-9a7b-1fd94b3480b0">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-babb95e2-4cb8-11ec-9a7b-1fd94b3480b0 collapse in"><div class="caption-text"><p class="p1"><strong>Students in CSMA’s Artistic Intelligence program are all smiles as they display their artwork. The school’s program ensures the arts are accessible to special-needs participants. </strong></p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Photo Courtesy of CSMA</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.losaltosonline.com%2Fcsma%2Fimage_babb95e2-4cb8-11ec-9a7b-1fd94b3480b0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/csma/image_babb95e2-4cb8-11ec-9a7b-1fd94b3480b0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"babb95e2-4cb8-11ec-9a7b-1fd94b3480b0"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CSMA&via=latc&url=https%3A%2F%2Fwww.losaltosonline.com%2Fcsma%2Fimage_babb95e2-4cb8-11ec-9a7b-1fd94b3480b0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/csma/image_babb95e2-4cb8-11ec-9a7b-1fd94b3480b0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"babb95e2-4cb8-11ec-9a7b-1fd94b3480b0"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.losaltosonline.com/csma/image_babb95e2-4cb8-11ec-9a7b-1fd94b3480b0.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/csma/image_babb95e2-4cb8-11ec-9a7b-1fd94b3480b0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"babb95e2-4cb8-11ec-9a7b-1fd94b3480b0"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.losaltosonline.com/tncms/asset/editorial/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"babb95e2-4cb8-11ec-9a7b-1fd94b3480b0"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLos%20Altos%20Town%20Crier%5D%20CSMA&body=https%3A%2F%2Fwww.losaltosonline.com%2Fcsma%2Fimage_babb95e2-4cb8-11ec-9a7b-1fd94b3480b0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"babb95e2-4cb8-11ec-9a7b-1fd94b3480b0"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/csma/image_babb95e2-4cb8-11ec-9a7b-1fd94b3480b0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"babb95e2-4cb8-11ec-9a7b-1fd94b3480b0"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-babb95e2-4cb8-11ec-9a7b-1fd94b3480b0-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="babb95e2-4cb8-11ec-9a7b-1fd94b3480b0" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="babb95e2-4cb8-11ec-9a7b-1fd94b3480b0" class="save-list-babb95e2-4cb8-11ec-9a7b-1fd94b3480b0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="babb95e2-4cb8-11ec-9a7b-1fd94b3480b0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-babb95e2-4cb8-11ec-9a7b-1fd94b3480b0 img { max-height: 632px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" class="asset article-default"  data-url="https://www.losaltosonline.com/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="• Mission: The Community School of Music and Arts ensures the arts are accessible to all, including special-needs participants in its Artistic Intelligence program, which has operated for more than a decade. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?crop=480%2C480%2C0%2C75&resize=200%2C200&order=crop%2Cresize">
            <meta itemprop="width" content="200">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="losaltosonline.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.losaltosonline.com/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html" />
    <style>
                .asset-paging .direction {
                    color: #AAA;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.losaltosonline.com\/tncms\/search\/mlt\/?origin=5b476bea-4cb8-11ec-abb1-a778d8e6ec9d&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" class="asset-paging">
                <div id="paging-prev-5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" class="paging-link prev offset"></div>
                <div id="paging-next-5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            CSMA’s Artistic Intelligence program: Making music and art accessible
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2021-11-23T15:52:00-08:00" class="tnt-date asset-date text-muted">
            Nov 23, 2021
        </time></li>
            <li class="hidden-print"><time datetime="2021-11-23T15:52:00-08:00" class="tnt-date asset-date text-muted">Nov 23, 2021</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2021-11-23T15:56:21-08:00" class="tnt-date tnt-update-recent asset-date text-muted">Nov 23, 2021</time>
    </li>
        
        
            <li class="hidden-print"><a href="/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-11-23T15:52:00-08:00">
    <meta itemprop="datePublished" content="2021-11-23T15:52:00-08:00">
    <meta itemprop="dateModified" content="2021-11-23T07:56:21-08:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CSMA%E2%80%99s%20Artistic%20Intelligence%20program%3A%20Making%20music%20and%20art%20accessible&via=latc&url=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.losaltosonline.com/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.losaltosonline.com/tncms/asset/editorial/5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLos%20Altos%20Town%20Crier%5D%20CSMA%E2%80%99s%20Artistic%20Intelligence%20program%3A%20Making%20music%20and%20art%20accessible&body=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-vertical hover-expand letterbox-style-blur"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-babb95e2-4cb8-11ec-9a7b-1fd94b3480b0" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-babb95e2-4cb8-11ec-9a7b-1fd94b3480b0" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="480">
            <meta itemprop="height" content="632">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=400%2C527"
                    srcset="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=150%2C198 150w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=200%2C263 200w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=225%2C296 225w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=300%2C395 300w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=400%2C527 400w, https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=480%2C632 540w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    
                    width="480"
                    height="632"
                    alt="CSMA"
                    class="img-responsive  letterbox tnt-restrict-img-babb95e2-4cb8-11ec-9a7b-1fd94b3480b0 blur" />
            </div><style>
                .tnt-restrict-img-babb95e2-4cb8-11ec-9a7b-1fd94b3480b0 {
                    max-width: 480px;
                }
            </style>
                
                <div class="tnt-blurred-image">
             <img src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/content/tncms/assets/v3/editorial/b/ab/babb95e2-4cb8-11ec-9a7b-1fd94b3480b0/619d7f74db6e8.image.jpg?resize=200%2C263" alt="" loading="lazy" height="263" width="200"/>
         </div>
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p class="p1"><strong>Students in CSMA’s Artistic Intelligence program are all smiles as they display their artwork. The school’s program ensures the arts are accessible to special-needs participants. </strong></p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span  class="tnt-byline">Photo Courtesy of CSMA</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="5b476bea-4cb8-11ec-abb1-a778d8e6ec9d">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CSMA%E2%80%99s%20Artistic%20Intelligence%20program%3A%20Making%20music%20and%20art%20accessible&via=latc&url=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.losaltosonline.com/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.losaltosonline.com/tncms/asset/editorial/5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLos%20Altos%20Town%20Crier%5D%20CSMA%E2%80%99s%20Artistic%20Intelligence%20program%3A%20Making%20music%20and%20art%20accessible&body=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-5b476bea-4cb8-11ec-abb1-a778d8e6ec9d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" class="save-list-5b476bea-4cb8-11ec-abb1-a778d8e6ec9d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CSMA%E2%80%99s%20Artistic%20Intelligence%20program%3A%20Making%20music%20and%20art%20accessible&via=latc&url=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.losaltosonline.com/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.losaltosonline.com/tncms/asset/editorial/5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLos%20Altos%20Town%20Crier%5D%20CSMA%E2%80%99s%20Artistic%20Intelligence%20program%3A%20Making%20music%20and%20art%20accessible&body=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-5b476bea-4cb8-11ec-abb1-a778d8e6ec9d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" class="save-list-5b476bea-4cb8-11ec-abb1-a778d8e6ec9d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p><strong>• Mission:</strong> The Community School of Music and Arts ensures the arts are accessible to all, including special-needs participants in its Artistic Intelligence program, which has operated for more than a decade.</p><p><strong>• 2021 update:</strong> Approximately 100 youth and adults from AbilityPath and Morgan Autism Center took dance, music and art classes with CSMA faculty in 2021.</p><p>“Participating in the weekly art and music classes provided by CSMA has been an incredibly gratifying experience for our clients,” said Sara Cedano, community integration program director at Morgan Autism Center. “Through art expression, our participants get the opportunity to learn something new about themselves, including their talents and interests.”</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":"losaltosonline.com","size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":"homepage","url":"\/community","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1080526" class="tncms-block add-label"><div class="tnt-ads-container text-center  " >
        <div id="ad-1080526" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1080526');
                        
                });
            </script>
        </div>
    </div>
</div></div><p>Cedano added that the center’s staff members “get to witness their growth, individuality and joy through these classes.”</p><p>Artistic Intelligence students come to CSMA with a range of strengths and challenges, and the curriculum is designed to support their development, no matter what their starting point.</p><p>“This year, we are delighted to continue our relationships with AbilityPath and Morgan Autism Center as we chart a path forward to continue serving students online and, increasingly, in person,” said Jennifer Mineer, CSMA program manager. “Each class offers the opportunity for expression and creativity, and our teachers work diligently to tailor each class session to the students in attendance. These individual explorations have a far-reaching impact on participants as they discover more about their abilities during the classes. We are excited to foster curiosity, discovery and creativity together.”</p><p><strong>• Why the Holiday Fund is needed:</strong> Holiday Fund donations subsidize the Artistic Intelligence program and enable students from AbilityPath and Morgan Autism Center to participate.</p><p>“Donations from the Holiday Fund provide dedicated funding for these important partnerships,” said Vickie Scott Grove, CSMA executive director. “The Artistic Intelligence program is at the heart of our mission of ‘Arts for All,’ and we are very proud of the students’ accomplishments.”</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":"losaltosonline.com","size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":"homepage","url":"\/community","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1080527" class="tncms-block add-label"><div class="tnt-ads-container text-center  " >
        <div id="ad-1080527" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1080527');
                        
                });
            </script>
        </div>
    </div>
</div></div><p class="p1"><span class="s1"><strong>CSMA Artistic Intelligence program</strong></span></p><p class="p2"><strong>Location:</strong> 230 San Antonio Circle, Mountain View</p><p class="p3"><span class="s5"><strong>Founded:</strong> 1968</span></p><p class="p3"><span class="s5"><strong>Annual budget:</strong> $6 million</span></p><p class="p3"><span class="s5"><strong>Staff:</strong> 160 staff and faculty members;</span></p><p class="p3">approximately 30 volunteeers<span class="s6"><strong><span class="Apple-converted-space"> </span></strong></span></p><p class="p3"><span class="s6"><strong>Information:</strong> <a href="http://artsforall.org" target="_blank">artsforall.org</a></span></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":"losaltosonline.com","size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":"homepage","url":"\/community","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1080528" class="tncms-block add-label"><div class="tnt-ads-container text-center  " >
        <div id="ad-1080528" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1080528');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=CSMA%E2%80%99s%20Artistic%20Intelligence%20program%3A%20Making%20music%20and%20art%20accessible&via=latc&url=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.losaltosonline.com/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.losaltosonline.com/tncms/asset/editorial/5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BLos%20Altos%20Town%20Crier%5D%20CSMA%E2%80%99s%20Artistic%20Intelligence%20program%3A%20Making%20music%20and%20art%20accessible&body=https%3A%2F%2Fwww.losaltosonline.com%2Fcommunity%2Fcsma-s-artistic-intelligence-program-making-music-and-art-accessible%2Farticle_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/community/csma-s-artistic-intelligence-program-making-music-and-art-accessible/article_5b476bea-4cb8-11ec-abb1-a778d8e6ec9d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b476bea-4cb8-11ec-abb1-a778d8e6ec9d"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-5b476bea-4cb8-11ec-abb1-a778d8e6ec9d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" class="save-list-5b476bea-4cb8-11ec-abb1-a778d8e6ec9d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5b476bea-4cb8-11ec-abb1-a778d8e6ec9d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.losaltosonline.com/tncms/asset/editorial/5b476bea-4cb8-11ec-abb1-a778d8e6ec9d/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":"losaltosonline.com","size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":"homepage","url":"\/community","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1070272" class="tncms-block">
        <div id="blox-ad-position-block-big-ad-middle1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-middle","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1088538" class="tncms-block">
        <div id="blox-ad-position-block-big-ad-middle-21" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-middle-2","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1088541" class="tncms-block">
        <div id="blox-ad-position-block-big-ad-middle-31" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-big-ad-middle-3","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1044455" class="tncms-block"><section id="block-1044455" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1044455 ">
        <div class="block-title-inner">
            <h3>
                
                Trending Stories
                
            </h3>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/community/the-light-is-back-on-downtown-holiday-parade-to-resume-after-2-year-layoff/article_cfe9ec6e-47c9-11ec-80da-6fcccdc0de54.html" class="tnt-asset-link">
        

        
            The light is back on: Downtown holiday parade to resume after 2-year layoff</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/community/autism-specialist-describes-the-myriad-challenges-among-clients/article_aa0627c2-4cb7-11ec-b8e5-036613180a3b.html" class="tnt-asset-link">
        

        
            Autism specialist describes the myriad challenges among clients</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/schools/mvla-experiences-uptick-in-covid-19-numbers-superintendent-notes-that-increase-is-countywide/article_ec638358-4681-11ec-b69e-bf057c35afbc.html" class="tnt-asset-link">
        

        
            MVLA experiences uptick in COVID-19 numbers;  superintendent notes that increase is countywide</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/business/interior-designer-recognized-for-work-on-hiroshi-restaurant/article_64382e76-4bf3-11ec-a7a8-5bee49bbca3f.html" class="tnt-asset-link">
        

        
            Interior designer recognized for work on Hiroshi restaurant</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/downtown-theater-still-in-play-draft-agreement-awaits-los-altos-council/article_e0d1a63e-471a-11ec-86b9-7fec155f3a25.html" class="tnt-asset-link">
        

        
            Downtown theater still in play – draft agreement awaits Los Altos council</a></h4>
                    
                </li></ul>
    </div>
    
</section></div><div id="tncms-block-1042935" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1042935" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1042935');
                        
                });
            </script>
        </div>
    </div>
</div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":"losaltosonline.com","size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":"homepage","url":"\/community","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":"losaltosonline.com","size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":"homepage","url":"\/community","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1044456" class="tncms-block title-no-margin"><section id="block-1044456" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1044456 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://www.facebook.com/LosAltosTownCrier/">
                
                Follow us on Facebook
                
                    </a>
                
            </h3>
        </div>
    </div></div></section></div><div id="tncms-block-1044457" class="tncms-block"><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1550124928647000";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/LosAltosTownCrier" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="margin-left:10px" data-height="250"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LosAltosTownCrier"><a href="https://www.facebook.com/LosAltosTownCrier">LosAltosTownCrier</a></blockquote></div></div>
<div class="padding-top padding-bottom"></div></div><div id="tncms-block-1042936" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1042936" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1042936');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-1102617" class="tncms-block title-no-margin"><section id="block-1102617" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1102617 ">
        <div class="block-title-inner">
            <h3>
                
                Local Events
                
            </h3>
        </div>
    </div></div></section></div><div id="tncms-block-1042928" class="tncms-block"><section id="block-1042928" class="block emphasis-h4   " ><div id="evvnt-calendar-1042928"></div>
<script defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_1042928();"></script></section></div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1042939" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1042939" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1042939');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1042956" class="tncms-block">
        <div id="blox-ad-position-fixed-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"fixed-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1042742" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1042808" class="tncms-block"><section id="block-1042808" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1042808 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-news"  href="/news/"  tabindex="0">
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link   tnt-section-schools"  href="/schools/"  tabindex="0">
                    <span class="nav-label">Schools</span>
                </a></li><li>
                <a class="nav-link   tnt-section-business"  href="/business"  tabindex="0">
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/sports/"  tabindex="0">
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link   tnt-section-community"  href="/community/"  tabindex="0">
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link   tnt-section-special-sections"  href="/special/"  tabindex="0">
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link   tnt-section-comment"  href="/opinion/"  tabindex="0">
                    <span class="nav-label">Comment</span>
                </a></li><li>
                <a class="nav-link   tnt-section-people"  href="/people/"  tabindex="0">
                    <span class="nav-label">People</span>
                </a></li><li>
                <a class="nav-link   tnt-section-spiritual-life"  href="/spiritual/"  tabindex="0">
                    <span class="nav-label">Spiritual Life</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1042778" class="tncms-block"><section id="block-1042778" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1042778 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" ><li>
                <a class="nav-link   tnt-section-subscription-services"  href="/site/forms/subscription_services"  tabindex="0">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submission-forms"  href="/site/forms"  tabindex="0">
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-classifieds"  href="/classifieds"  tabindex="0">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-an-ad"  href="/site/forms/online_services/classified_ad/"  tabindex="0">
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=LOSALTOSTOWNCRIER&amp;publisher_url:lostaltosonline.com#/quick"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link   tnt-section-email-alerts"  href="/users/admin/mailinglist"  tabindex="0">
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link   tnt-section-search"  href="/search"  tabindex="0">
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link   tnt-section-weather"  href="/weather"  tabindex="0">
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1042810" class="tncms-block"><section id="block-1042810" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1042810 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>LosAltosOnline.com</strong><br>
    138 Main Street<br>
    Los Altos, CA 94022
    <br>
    
        <strong>Phone:</strong> 650-948-9000<br>
        <strong>Email:</strong> <a href="mailto:info@latc.com">info@latc.com</a><br>
    
</address></section></div><div id="tncms-block-1042818" class="tncms-block padding-bottom"><div class="follow-links-1042818 default">
    
    <section id="block-1042818" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1042818 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/LosAltosTownCrier" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/latc/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/losaltostowncrier/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.losaltosonline.com",
  "sameAs" : ["https://www.facebook.com/LosAltosTownCrier","https://twitter.com/latc/","https://www.instagram.com/losaltostowncrier/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1042782" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1042782"><div class="col-md-7"><small>&copy; Copyright 2021 <a href="/">Los Altos Town Crier</a>, 138 Main Street Los Altos, CA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-1042938" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1042938" class="tnt-ads dfp-ad margin-bottom-none" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1042938');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":"losaltosonline.com","size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/losaltosonline.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":"homepage","url":"\/community","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("5b476bea-4cb8-11ec-abb1-a778d8e6ec9d")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["community"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_1042821').click(function(e){
                                        $('#weather-1042821 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_1042928() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "losaltosonline.com",
            discovery: {
                element: "#evvnt-calendar-1042928",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Los Altos Town Crier",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/losaltosonline.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script></body>
</html>